Temperaturanzeige

Mauser @, Grenzach-Wyhlen, Freitag, 12. August 2016, 17:07 (vor 372 Tagen)

Hallo miteinander, seit einigen Tagen fängt bei meinem T3
Bj 83 Benziner 78PS plötzlich die rote Kontrolleuchte(Temperatur) an zu blinken und der Temperaturanzeiger schnellt bis zum Anschlag nach oben. Manchmal erlischt sie wieder und die Temperaturanzeige geht wieder in den optimalen Bereich zurück. Der Motor wird definitiv nicht heiß...das beruhigt mich. Trotzdem
nervt der Fehler und macht mir Sorgen. Hat jemand eine Idee, woran es liegen könnte.
PS.den Wasserstandsgeber im Ausgleichsbehälter habe ich soeben erneuert....daran lag es nicht.

Temperaturanzeige

Harros Surfjoker ⌂ @, Umland Hamburg, Sonntag, 14. August 2016, 14:55 (vor 370 Tagen) @ Mauser

Moin,

das Kabel zum Temperaturgeber hat unter bestimmten Bedingungen Masseschluß (oder der Sensor ist kaputt) und dann gibt es Vollausschlag.

Woran machst Du fest, das der Motor nicht zu warm wird, gemessen mit Infrarothermometer oder nur "gefühlt".

Gruss
Harro

--
Ich kann fast alles am Bully machen (Kompression,Zahnriemen, Ventile,Foerderbeginn,Hohlraumversieg. etc).Du traust Dich nicht, aber ich...

Wer mehr wissen will, der geht auf www.harroschoettler.com

Temperaturanzeige

Mauser @, Grenzach-Wyhlen, Donnerstag, 18. August 2016, 09:38 (vor 367 Tagen) @ Harros Surfjoker

Moin,
welchen Sensor meinst du hier??
Kann man das Ganze vielleicht irgendwie durchmessen lassen?
Danke für kurze Info
Gruß aus dem Süden

Temperaturanzeige

Mauser @, Grenzach-Wyhlen, Montag, 22. August 2016, 20:21 (vor 362 Tagen) @ Mauser

Hallo miteinander,
habe eine Frage zur Bedienung des Entlüftungsventiles (Wasserkreislauf), das sich im Motorraum befindet (sh.Fotolink) Zur Entlüftung öffne ich die Stellschraube, danach drehe ich sie wieder ein. Muss die Entlüftungsschraube komplett eingedreht werden?? Ich frage das, weil sich dann der Durchlaß zu dem rot markierten Schlauch schließt! Wasser fliesst dann nur noch durch den grün markierten Schlauch. Ist das richtig??
[image]