Wasserförderung Westfaliaküche

Frischling, Donnerstag, 01. August 2019, 16:22 (vor 21 Tagen)

Hallo zusammen ! Seit gestern bin ich hier neu dabei. "Mein" altes Forum existiert leider nicht mehr, nun hoffe ich hier eine neue Heimat zu finden. Ich besitze seit ein paar Jahren einen 1,6 TD mit Westfalia - Hochdach/- Ausbau, Club Joker von 1987. Dieser soll jetzt auch sein H- Kennzeichen bekommen.
Nun endlich meine Frage an die, die schon mal die Küche ausgebaut haben. Nach dem Wiedereinbau funktioniert die Wasserzufuhr zur Spüle nicht mehr. Ich habe eine neue Pumpe mit höherer Leistung eingebaut, die im Wassertank auch fördern möchte. Aber in der Spüle kommt nach Drehen des Wasserhahnknaufes nur Gedröppel an. Woran kann es liegen ?
Noch eine weitere Frage : zum Wassertank verläuft ein Strang vom Kabelbaum mit 4-fach Stecker, an dem die Pumpe und der Geber angeschlossen werden. An diesem Teil des Kabelbaumes schaute etwa auf halber Höhe (nach Wiedereinbau nun unsichtbar) ein braunes Kabel mit Kabelschuh raus. Ich kann mich beim besten Willen nicht erinnern, daß das irgendwo angeschlossen war. Der Ausbau der Küche liegt auch schon einige Zeit zurück ... Musste der Kabelschuh irgendwo aufgeschoben werden ? Bitte gebt mir keinen Hinweis/Verweis auf Stromlaufpläne, ich bin der elektrische Laie ! Wenn das Kabel angeschlossen gehört und nun nicht dran ist, was hat das für Auswirkungen ?
Ich bedanke mich für etwaige Antworten und hoffe, daß ich dann auch schlauer sein werde !
Viele Grüße !
Det


gesamter Thread:

 RSS-Feed dieser Diskussion

  • Wasserförderung Westfaliaküche - Frischling, 01.08.2019, 16:22 [*]