Kühlsystem kaputt oder Zylinder??

TheodorIII., Donnerstag, 16. April 2015, 14:57 (vor 1467 Tagen)

Hallo ihr alle,
mein erster Eintrag hier :-)
Zuerst meine Vorgeschichte:
Letzten Sommer habe ich bei meinem T3 1,6 TDI DIESEL!! fast alles neu gemacht. Turbolader, Einspritzpumpe, Lichtmaschine, AUspuffkrümmerdichtung, Ventildeckeldichtung, Auspuff,... Also viele Monate Arbeit und sehr viel Geld.
Da das ganze System offen war, habe ich am Ende der Reperaturen natürlich entlüftet und Kühlwasser nachgefüllt. Eigentlich habe ich die Entlüftung nach Vorschrift gemacht, habe aber inzwischen den Verdacht, dass ich die Entlüftungsschraube vorne nicht fest genug angezogen hab.

Jetzt das Problem:
Auf der 1. Fahr Richtung Süden hat nach ca. 200km das Temperaturlämpchen aufgeleuchtet. Ich bin SOFORT stehen geblieben (max. 100m gefahren), die Temperatur war noch nicht über die Hälfte angestiegen, ca. auf 12 Uhr. Ich hab dann bemerkt, dass der Überlaufbehälter komplett vollgelaufen ist und der Ausgleichsbehälter ziemlich leer war. Spricht für Luft im System. Habe vorne an der Entlüfterschraube dann bemerkt, dass Wassersprenkel zu sehen waren. Deshalb wsl. nicht richtig zu (es hat aber auch geregnet, also keine 100ige Diagnose). Also so gut es ging am Autobahnparkplatz entlüftet (diesmal natürlich ohne Aufbocken, hatte ja keine Rampen dabei). Das ganze ist dann weitere 100km gut gegangen. Lämpchen hat nicht mehr geblinkt und Temperatur normal. Nach 100km allerdings gleiches Szenario, wieder entlüftet, Wasser vom Überlauf- in Ausgleichsbehälter umgeschüttet und LANGSAM weiter bis zur nächsten Werkstatt. Die wollten sofort für 2000€ meinen Zylinderkopf neu machen. Natürlich nicht gemacht, sondern LANGSAM (ca. 80km/h) über 200km zurück nach Deutschland getuckert (wg. ADAC- Schutz). Da hat KEIN Lämpchen mehr geblinkt. Erst, als ich dann am nächsten Tag wieder etwas schneller gefahren bin, kam die Lampe und ich hab mich dann sofort vom ADAC abholen lassen.
Jetzt steht der Gute daheim und ich habe Angst vor einem Zylinderschaden (oder Dichtung). Nach so einer großen Reperatur will ich erst alles andere abklären, bevor ich nochmal am Motor rumschraube.

Deshalb meine Fragen:
Glaubt ihr, es gibt eine andere Erklärung als kaputte Zylinderkopfdichtung/ Zylinderkopf für die ganze Misere?
Ich wollte nochmal ordentlich entlüften und die Schraube vorne wechseln, falls die nicht dicht ist, finde diese Entlüfterschraube aber nicht im Internet... (wo kann man die kaufen?)
Woher weiß ich, falls es so sein sollte, ob die ZK- Dichtung oder der komplette Kopf kaputt sind?
Und kann ich durch die vielen Kilometer, die ich noch gefahren bin, den Zylinderkopf ruiniert haben, obwohl der Motor NIE heiß wurde (nie über die 12 angestiegen!!) und ich auch nie mehr als 100m bei blinkendem Lämpchen gefahren bin?


Vielen, vielen Dank für eure Antwort und sorry für den Roman hier, aber ich bin wirklich am Verzweifeln :-)
Liebe Grüße!


gesamter Thread:

 RSS-Feed dieser Diskussion